cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 

web_browser_homepage turn off

mikeeal
1-Newbie

web_browser_homepage turn off

Greetings All,

How do we turn off web_browser_homepage in Wildfire 2. Just don't want
it to show at all.

Thanks

Mike
2 REPLIES 2

Go to Tools, Customize Screen. In the Browser tab, un-check Expand Browser by default... Save the config.win file and place it in your Pro/E Start-up directory.



Mike Hanson

Thanks to all!!!!

Tools à Customize Screen à Browser Tab - Uncheck Expand Browser by default while loading Pro/E

Announcements
Business Continuity with Creo: Learn more about it here.