cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 

WF2 & FlexLM

Regular Member

WF2 & FlexLM

FYI

Wildfire 2 demands FlexLM 8.4 (not higher, not lower). We run Wildfire and
Intralink with FlexLM 9.2 (due to other software licenses).

Q

Has anyone experiences running two FlexLM services/processes on the same
time on the same machine ?

Thanks, Hugo.