cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 

RE: problem launching Pro/E Wildfire

Highlighted

RE: problem launching Pro/E Wildfire

Set the config.pro option "dm_remember_server" to "no". This will resolve
the issue

Pankaj
1 REPLY 1
Highlighted

problem launching Pro/E Wildfire

i have a problem launching proe by my application (and also by hand): when
i start proe, a intralink login mask appear. proe wait since i close this
mask and then it works correctly.
why it happen?
if i run proe in asynchronous and no graphic mode proe, it wait and keep
99% of cpu time...i must kill with task manager.

in proe command i've writed the prointralink location, if not i'm not able
to register a workspace in proe session.

there is a way or a configuration option, that allow to not display the
prointralink login mask?

thanks,
michele giudici
Announcements