cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 

Saving tree.cfg does not save the "no submodel layers" option

MikeC123
Newbie

Saving tree.cfg does not save the "no submodel layers" option

I am trying to set the default in the layer tree to be "No Submodel Layers". I have tried the "Save Settings File" and used the "mdl_tree_cfg_file" option to read the tree.cfg file back in during startup but does not seam to include the "No Submodel Layers" option. Is there any way to save this setting?

Please Help!


This thread is inactive and closed by the PTC Community Management Team. If you would like to provide a reply and re-open this thread, please notify the moderator and reference the thread. You may also use "Start a topic" button to ask a new question. Please be sure to include what version of the PTC product you are using so another community member knowledgeable about your version may be able to assist.
Announcements