cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 

INTRALINK 3.4 & Oracle 9.2.0.6.0

Highlighted
Visitor

INTRALINK 3.4 & Oracle 9.2.0.6.0

We are looking to patch all our Oracle databases to 9.2.0.6.0. In the
past we have experienced patch level issues with INTRALINK. Has anyone
else performed this update successfully? Are there any particular
issues dealing with PTC when using Oracle at this patch level?

Stuart
Announcements
LiveWorx Call For Papers Happening Now!