cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Showing results for 
Search instead for 
Did you mean: 

problem installing osia for 3.4

Highlighted
Newbie

problem installing osia for 3.4

I am installing Intralink 3.4 on a test server (Solaris). I install osia according to the instructions, and don't get any errors. When I try to run sqlplus and log in as "sysdba" I get "insufficient privileges". If I go ahead and install the dataserver, errors are generated as a result of the "insufficient privileges" anyone else had this problem?
Announcements
LiveWorx Call For Papers Happening Now!